Глюк модема Acorp LAN110 v.2

Прошивки для ADSL модемов. Цикл разработок и поддержка завершены в 2012 году. Техническая поддержка и файлы на официальных сайтах производителей.

Сообщение audi1999 » Пт янв 11, 2013 7:52 pm
Привет всем! Может кто сможет помочь? Ситуация такая: глюкнул модем, при включении моргают лампочки всё как обычно, состояние сети 100 мб показывает, перехожу по адресу 192.168.1.1 открывается окно для логина и пароля - ввожу admin admin, он не входит, просит опять логин и пароль...сколько бы раз я не вводил admin, всё одно и тоже. Пароль и Логин не когда не менялись, в заводских настройках всегда. Кнопка ресет на модеме перезагружает его, но всё остаётся тоже самое, сброс не происходит настроек. Пробовал залезть в него через (http://www.ebay.com/itm/USB-To-RS232-TT ... TQ:US:1123 )
USB To RS232 TTL PL2303HX Auto Converter Module Converter Adapter For arduino
Но с терминалом он не соединился, нажимал много раз ESC как писал на форуме, разумеется сделал все настройки как было написано. Жду помощи :) может кто нибудь поможет его восстановить!
audi1999

 
Сообщений: 2
Зарегистрирован: Пт янв 11, 2013 7:37 pm
Устройства::Acorp LAN110 v.2

Сообщение sfstudio » Пт янв 11, 2013 9:20 pm
А всего-то надо читать что в инструкции написано. А там написано логин и пароль Admin
sfstudio

 
Сообщений: 4547
Зарегистрирован: Пн сен 08, 2008 4:58 pm
Откуда: Омск

Сообщение audi1999 » Пт янв 11, 2013 9:38 pm
тема закрыта! Спасибо всем!
audi1999

 
Сообщений: 2
Зарегистрирован: Пт янв 11, 2013 7:37 pm
Устройства::Acorp LAN110 v.2


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron

x