Acorp Sprinter@ADSL LAN110, Проблема...

Прошивки для ADSL модемов. Цикл разработок и поддержка завершены в 2012 году. Техническая поддержка и файлы на официальных сайтах производителей.

Сообщение silvervinn1 » Сб мар 31, 2012 9:22 am
У меня Acorp Sprinter@ADSL LAN110
Проработал он почти год и последний месяц начал каждые 1-30 минут перезагружаться, под вечер обычно =Р
вчера и вовсе не хотел работать, лампочка ADSL мигала и все :grustno: пару ребутов помогло и вот сейчас все опять продолжается (перезагрузки)
работает он на 2 ПК+ ноут
что посоветуете?



----------------------------------------------------------------------------
Тему не знал где тут создавать на форуме
silvervinn1

 
Сообщений: 2
Зарегистрирован: Сб мар 31, 2012 9:13 am
Устройства::Acorp Sprinter@ADSL LAN410

Сообщение sfstudio » Вс апр 01, 2012 5:50 pm
Что тут посоветовать кроме как в сервис? Вполне возможно высохли электролиты или БП помирает. С такими симптомами может всё что угодно причиной быть. Так что гадать смысла никакого, нужно нести мастеру.
sfstudio

 
Сообщений: 4547
Зарегистрирован: Пн сен 08, 2008 4:58 pm
Откуда: Омск

Сообщение prostoigor » Сб июл 28, 2012 1:21 pm
Была такая же проблема. После включения работал от 1 до 10 минут и вис. После перезагрузки опять работал чуть и вис. Что интересно без подключенного телефонного провода работал нормально.
Проблема оказалась в банальном перегреве. Доработав модем установкой куллера проблема решилась.
prostoigor

 
Сообщений: 1
Зарегистрирован: Сб июл 28, 2012 1:18 pm
Устройства::acorp lan110


Кто сейчас на форуме

Сейчас этот форум просматривают: Google [Bot] и гости: 2

x